unins000.exe

  • A vulnerability classified as problematic was found in WampServer 3.0.6. This vulnerability affects unknown code of the file wampmanager.exe/unins000.exe of the component File Permission. The manipulation leads to improper access controls. This vulnerability was named CVE-2016-10072. The attack needs to be approached locally. There is no exploit available. The real existence of this vulnerability is…

    Read More